
<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		
<meta name="google-site-verification" content="DgOlSy_r2spSl3BY8l0M_a_UJE_djpk2L3H0nDf7DIA" />

<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>How to Create Context in Legal Writing - ABA for Law Students</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

		<link rel="pingback" href="https://abaforlawstudents.com/xmlrpc.php">
		
		<link rel="apple-touch-icon" sizes="180x180" href="https://abaforlawstudents.com/wp-content/themes/aba/favicon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://abaforlawstudents.com/wp-content/themes/aba/favicon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://abaforlawstudents.com/wp-content/themes/aba/favicon/favicon-16x16.png">
		<link rel="manifest" href="https://abaforlawstudents.com/wp-content/themes/aba/favicon/site.webmanifest">
		<link rel="mask-icon" href="https://abaforlawstudents.com/wp-content/themes/aba/favicon/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#ffffff">

				
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Use topic sentences to create context for the details. This will quicken the reader’s ability to complete a passage and remember it afterward."/>
<link rel="canonical" href="https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Create Context in Legal Writing - ABA for Law Students" />
<meta property="og:description" content="Use topic sentences to create context for the details. This will quicken the reader’s ability to complete a passage and remember it afterward." />
<meta property="og:url" content="https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/" />
<meta property="og:site_name" content="ABA for Law Students" />
<meta property="article:publisher" content="https://www.facebook.com/ABAforLawStudents/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2022-03-08T21:55:21+00:00" />
<meta property="article:modified_time" content="2022-03-08T22:27:38+00:00" />
<meta property="og:updated_time" content="2022-03-08T22:27:38+00:00" />
<meta property="og:image" content="https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing-1024x579.png" />
<meta property="og:image:secure_url" content="https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing-1024x579.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="579" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Use topic sentences to create context for the details. This will quicken the reader’s ability to complete a passage and remember it afterward." />
<meta name="twitter:title" content="How to Create Context in Legal Writing - ABA for Law Students" />
<meta name="twitter:site" content="@abalsd" />
<meta name="twitter:image" content="https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing.png" />
<meta name="twitter:creator" content="@abalsd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://abaforlawstudents.com/#organization","name":"American Bar Association","url":"https://abaforlawstudents.com/","sameAs":["https://www.facebook.com/ABAforLawStudents/","https://www.linkedin.com/showcase/aba-for-law-students/","https://www.youtube.com/user/LawStudentDivision","https://twitter.com/abalsd"],"logo":{"@type":"ImageObject","@id":"https://abaforlawstudents.com/#logo","url":"https://abaforlawstudents.com/wp-content/uploads/2019/05/LSD-Logo-large.jpg","width":900,"height":900,"caption":"American Bar Association"},"image":{"@id":"https://abaforlawstudents.com/#logo"}},{"@type":"WebSite","@id":"https://abaforlawstudents.com/#website","url":"https://abaforlawstudents.com/","name":"ABA for Law Students","publisher":{"@id":"https://abaforlawstudents.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://abaforlawstudents.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#primaryimage","url":"https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing.png","width":1770,"height":1000},{"@type":"WebPage","@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#webpage","url":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/","inLanguage":"en-US","name":"How to Create Context in Legal Writing - ABA for Law Students","isPartOf":{"@id":"https://abaforlawstudents.com/#website"},"primaryImageOfPage":{"@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#primaryimage"},"datePublished":"2022-03-08T21:55:21+00:00","dateModified":"2022-03-08T22:27:38+00:00","description":"Use topic sentences to create context for the details. This will quicken the reader\u2019s ability to complete a passage and remember it afterward.","breadcrumb":{"@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://abaforlawstudents.com/","url":"https://abaforlawstudents.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://abaforlawstudents.com/stay-informed/student-lawyer/","url":"https://abaforlawstudents.com/stay-informed/student-lawyer/","name":"Student Lawyer Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://abaforlawstudents.com/category/featured/","url":"https://abaforlawstudents.com/category/featured/","name":"Featured"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/","url":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/","name":"How to Create Context in Legal Writing"}}]},{"@type":"Article","@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#article","isPartOf":{"@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#webpage"},"author":{"@id":"https://abaforlawstudents.com/#/schema/person/1ae268a419b599ed5959f3e56ba170d6"},"headline":"How to Create Context in Legal Writing","datePublished":"2022-03-08T21:55:21+00:00","dateModified":"2022-03-08T22:27:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#webpage"},"publisher":{"@id":"https://abaforlawstudents.com/#organization"},"image":{"@id":"https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/#primaryimage"},"articleSection":"Featured"},{"@type":["Person"],"@id":"https://abaforlawstudents.com/#/schema/person/1ae268a419b599ed5959f3e56ba170d6","name":"Hon. Robert Bacharach","image":{"@type":"ImageObject","@id":"https://abaforlawstudents.com/#authorlogo","url":"https://secure.gravatar.com/avatar/13df21162043a59bb3c2b4d5bf4ac0a3?s=96&d=mm&r=g","caption":"Hon. Robert Bacharach"},"description":"Hon. Robert E. Bacharach is a federal judge on the United States Court of Appeals for the Tenth Circuit. He joined the court in 2013 after a nomination from President Barack Obama. At the time of his nomination, he was a federal magistrate judge for the United States District Court for the Western District of Oklahoma.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABA for Law Students &raquo; Feed" href="https://abaforlawstudents.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABA for Law Students &raquo; Comments Feed" href="https://abaforlawstudents.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABA for Law Students &raquo; How to Create Context in Legal Writing Comments Feed" href="https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/abaforlawstudents.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://abaforlawstudents.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='images-optimizer__style-custom-css'  href='https://abaforlawstudents.com/wp-content/plugins/images-optimizer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-fancySelect-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/fancySelect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-fancybox-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='multiselect-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/jquery.multiselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-main-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-main-new-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/main-new.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-main-2-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/main-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-main-2-new-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/main-2-new.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://abaforlawstudents.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://abaforlawstudents.com/wp-content/themes/aba/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://abaforlawstudents.com/wp-json/' />
<link rel='shortlink' href='https://abaforlawstudents.com/?p=44501' />
<link rel="alternate" type="application/json+oembed" href="https://abaforlawstudents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabaforlawstudents.com%2F2022%2F03%2F08%2Fcreate-context-in-legal-writing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://abaforlawstudents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fabaforlawstudents.com%2F2022%2F03%2F08%2Fcreate-context-in-legal-writing%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.5.1 -->
<link rel="icon" href="https://abaforlawstudents.com/wp-content/uploads/2019/10/cropped-ABA_ONLY_TM_RGB-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://abaforlawstudents.com/wp-content/uploads/2019/10/cropped-ABA_ONLY_TM_RGB-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abaforlawstudents.com/wp-content/uploads/2019/10/cropped-ABA_ONLY_TM_RGB-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://abaforlawstudents.com/wp-content/uploads/2019/10/cropped-ABA_ONLY_TM_RGB-favicon-1-270x270.png" />
	<style type="text/css">
		div.gform_wrapper {
			position: relative;
			background-color: transparent;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									margin-top: px;
									margin-bottom: px;
									margin-left: px;
									margin-right: px;
						border-style: solid;
			border-width: 0;
						border-width: px;
												border-radius: px;
					}

		
		div.gform_wrapper form {
			position: relative;
		}

		div.gform_wrapper h3.gform_title {
																	}

		div.gform_wrapper span.gform_description {
											}

		div.gform_wrapper .top_label .gfield_label {
																				}

		div.gform_wrapper .gfield .ginput_complex.ginput_container label {
						margin-bottom: 0;
		}

		div.gform_wrapper .ginput_container label,
		div.gform_wrapper table.gfield_list thead th,
		div.gform_wrapper span.ginput_product_price_label,
		div.gform_wrapper span.ginput_quantity_label,
		div.gform_wrapper .gfield_html {
					}

		div.gform_wrapper span.ginput_product_price,
		div.gform_wrapper .gfield_price .ginput_container_total span {
					}

		div.gform_wrapper .gsection {
							border-bottom-width: px;
									margin-right: 0;
							margin-bottom: px;
					}

		div.gform_wrapper h2.gsection_title {
								}

		div.gform_wrapper ul.gfield_radio li input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']) {
		    width: auto !important;
			display: inline-block;
		}

		div.gform_wrapper input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper select,
		div.gform_wrapper textarea {
												background-color: transparent;
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
												border-top-width: px;
									border-bottom-width: px;
									border-left-width: px;
									border-right-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper .ginput_complex input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=image]):not([type=file]) {
		    width: 100%;
		}

		div.gform_wrapper .gfield input:not([type='radio']):not([type='checkbox']):not([type='submit']):not([type='button']):not([type='image']):not([type='file']),
		div.gform_wrapper .gfield select {
					}

		div.gform_wrapper .gfield textarea {
					}
		
		
		
		
		div.gform_wrapper .top_label input.medium,
		div.gform_wrapper .top_label select.medium {
			width: 49%;
		}

		div.gform_wrapper .gfield .gfield_description {
		    		    		    		}

		div.gform_wrapper ul.gform_fields li.gfield:not(.gf_left_third):not(.gf_middle_third)::not(.gf_right_third) {
			margin-bottom: 0;
			padding-right: 0;
						margin-top: px;
					}

		div.gform_wrapper .gform_footer,
		div.gform_wrapper .gform_page_footer {
			text-align: ;
		}
		div.gform_wrapper .gform_footer .gform_button,
		div.gform_wrapper .gform_page_footer .button {
																											padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
									border-width: px;
									border-style: solid;
						border-radius: px;
					}

		div.gform_wrapper.gf_browser_ie .gform_footer .gform_button,
		div.gform_wrapper.gf_browser_ie .gform_page_footer .button {
						padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper .gform_footer input[type=submit]:last-child,
		div.gform_wrapper .gform_page_footer input[type=button]:last-child,
		div.gform_wrapper .gform_page_footer input[type=submit]:last-child {
			margin-bottom: 0 !important;
		}

		div.gform_wrapper .gform_footer .gform_button:hover, 
		div.gform_wrapper .gform_page_footer .button:hover {
								}

		
		
		/* File Upload */
		div.gform_wrapper .gfield input[type=file] {
			background-color: transparent;
						border-width: px;
												padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}

		div.gform_wrapper div.validation_error {
														}

		div.gform_wrapper li.gfield.gfield_error {
			background-color: transparent;
		}

		div.gform_wrapper .gfield_error .gfield_label {
					}

		div.gform_wrapper li.gfield_error input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]),
		div.gform_wrapper li.gfield_error textarea {
									border-width: px;
					}

		div.gform_wrapper .validation_message {
								}

		/* Success Message */
		div.gform_confirmation_wrapper {
			background-color: transparent;
			border-width: px;
												border-radius: px;
									padding-top: px;
									padding-bottom: px;
									padding-left: px;
									padding-right: px;
					}
		div.gform_confirmation_wrapper .gform_confirmation_message {
								    		}

	</style>
					
		<link rel="stylesheet" href="https://abaforlawstudents.com/wp-content/themes/aba/library/js/owl-carousel/owl.carousel.min.css" type="text/css" media="all" />
		
		<script>
			function getCookie(cname) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {
						c = c.substring(1);
					}
					if (c.indexOf(name) == 0) {
						return c.substring(name.length, c.length);
					}
				}
				return "";
			}	
		</script>

		
	</head>

	
<body id="" class="post-template-default single single-post postid-44501 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>

	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NFW9FS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFW9FS');</script>
	<!-- End Google Tag Manager -->

<div class="wrapper">
	<div class="bar">
		<div class="search">
			<form role="search" method="get" id="searchform" class="searchform" action="https://abaforlawstudents.com/">
				<label for="q" class="hidden">Search</label>
				
				<input type="search" name="s" id="q" value="" placeholder="Enter Search" class="search-field" />
				
				<button type="submit" class="search-btn"><i class="ico-search"></i></button>
			</form>
		</div><!-- /.search -->

		<nav class="nav-utilities">
			<ul>
				<li>
					<a href="https://abaforlawstudents.com/contact">Contacts</a>
				</li>
								<li>
					<a href="https://abaforlawstudents.com/login/?1646778463"><span>Login</span></a>
				</li>
							</ul>
		</nav><!-- /.nav-utilities -->
	</div><!-- /.bar -->

	<header class="header">
		<div class="header-body">
			<a href="https://abaforlawstudents.com/" class="logo">ABA</a>
			
			<h2>For Law Students</h2>
            
            <a href="#" class="btn-menu">
				<span></span>
			</a>
			
			<div class="banner">
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/183422327/home-page-banner', [[728, 90]], 'div-gpt-ad-1454085907602-0').addService(googletag.pubads());
	googletag.defineSlot('/183422327/home-page-banner', [[468, 60]], 'div-gpt-ad-1454085907602-0-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.pubads().collapseEmptyDivs(true);
  });
</script>

<!-- /183422327/home-page-banner -->
<div id='div-gpt-ad-1454085907602-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454085907602-0'); });
</script>
</div>
<div id='div-gpt-ad-1454085907602-0-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454085907602-0-1'); });
</script>
</div>			</div><!-- /.banner -->
			
			<div class="topMobileAd"><br />
				<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/183422327/top-banner-mobile', [320, 50], 'div-gpt-ad-1454630335226-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.pubads().collapseEmptyDivs(true);
  });
</script>

<!-- /183422327/top-banner-mobile -->
<div id='div-gpt-ad-1454630335226-0' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454630335226-0'); });
</script>
</div>			</div><!-- /.banner -->
		</div><!-- /.header-body -->

		<div class="header-bar">
			<nav class="nav">
				<ul>
					<!-- Start: Why Join? -->	
					<li>
						<a href="https://abaforlawstudents.com//why-join">Why Join?</a>

						<div class="dropdown">
							<div class="dropdown-links equalized">
								<h4>Why Join?</h4>
								
								<div class="menu-why-join-container"><ul id="menu-why-join" class=""><li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="https://abaforlawstudents.com/why-join/">ABA Member Perks</a></li>
<li id="menu-item-9231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9231"><a href="/gopremium/">Premium Member Perks</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://abaforlawstudents.com/why-join/getting-the-most-from-your-membership/">Getting The Most From Your Membership</a></li>
</ul></div>
							</div><!-- /.dropdown-links -->

							<div class="dropdown-content equalized">
								<div class="dropdown-head">
									<h4>Testimonial</h4>
								</div><!-- /.dropdown-head -->

								<div class="dropdown-body">
									<div class="testimonial">
										<div class="testimonial-entry">
											<p>&ldquo;As a member of the ABA for well over 40 years, I have treasured and benefited enormously from my association with wonderful, experienced, wise and public spirited lawyers from throughout the United States — indeed, internationally.&rdquo;</p>
										</div><!-- /.testimonial-entry -->

										<div class="testimonial-foot">
											<div class="testimonial-image">
												<figure>
													<img src="https://abaforlawstudents.com/wp-content/uploads/2015/10/olson.png" alt="" width="78">
												</figure>
											</div><!-- /.testimonial-image -->

											<div class="testimonial-meta">
												<span class="meta-author">Theodore Olson</span><!-- /.meta-author -->

												<span class="separator">&bull;</span>

												<span class="meta-job">GIBSON DUNN, WASHINGTON, D.C.</span>
											</div><!-- /.testimonial-meta -->
										</div><!-- /.testimonial-foot -->
									</div><!-- /.testimonial -->
								</div><!-- /.dropdown-body -->
							</div><!-- /.dropdown-content -->
						</div><!-- /.dropdown -->
					</li>
					<!-- End: Why Join? -->	
										
					<!-- Start: Law School Basics -->	
					<li>
												<a href="https://abaforlawstudents.com/law-school-essentials/">Law School Essentials</a>
													<div class="dropdown">
								<div class="dropdown-links equalized">
									<h4>Law School Essentials</h4>
									<ul>
																				<li>
											<a href="https://abaforlawstudents.com/category/law-school-101/for-pre-laws/">PRE-LAWS</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/category/law-school-101/exam-and-study-tips/">EXAM & CLASS STUDY TIPS</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/category/law-school-101/alternative-career-paths-law-school-101/">ALTERNATIVE CAREER PATHS</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/category/law-school-101/landing-a-job/">LANDING A JOB</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/law-school-essentials/">BROWSE ALL LAW SCHOOL ESSENTIALS TOPICS...</a>
										</li>
																			</ul><!-- /.list-links -->
									
								</div><!-- /.dropdown-links -->

								<div class="dropdown-content equalized">
									<div class="dropdown-head">
										<h4>MORE TOPICS...</h4>
									</div><!-- /.dropdown-head -->

									<div class="dropdown-body">
										<ul class="list-links">
																					<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/law-school-milestones/">In School Milestones</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/extra-curriculars/">Extra Curriculars</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/internships-and-work-experience/">Internships & Work Experience</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/other/">Other Law School Basics</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/student-loans-law-school-101/">Debt and Student Loans</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/bar-exam-law-school-101/">Bar Exam</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/law-student-mental-health-essentials/">Mental Health & Wellness</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/after-the-bar/">After the Bar</a>
											</li>
																						<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/legal-career-paths/">Legal Career Paths</a>
											</li>
																					</ul><!-- /.list-links -->
									</div><!-- /.dropdown-body -->
								</div><!-- /.dropdown-content -->
							</div><!-- /.dropdown -->
											</li>
					<!-- End: Law School Basics -->	
					
					<!-- Start: Career Resources -->	
					<li>
						<a href="https://abaforlawstudents.com/start-your-legal-career/">Career Resources</a>

						<div class="dropdown">
							<div class="dropdown-links equalized">
								<h4>Career Resources</h4>

								<div class="menu-start-your-legal-career-container"><ul id="menu-start-your-legal-career" class=""><li id="menu-item-35603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35603"><a href="https://kfadvance.com/aba/">Resume Review &#038; Career Coaching</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1216"><a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/">Explore Practice Areas</a></li>
<li id="menu-item-5263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="https://abaforlawstudents.com/start-your-legal-career/legal-career-quiz/">Legal Career Quiz</a></li>
<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://abaforlawstudents.com/start-your-legal-career/law-student-internships-fellowships-and-clerkships/">Internships, Fellowships, and More</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://abaforlawstudents.com/start-your-legal-career/entry-level-legal-jobs/">Legal Jobs</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->

							<div class="dropdown-content equalized">
								<div class="dropdown-head">
									<h4>Featured Practice Specialty Groups</h4>
								</div><!-- /.dropdown-head -->

								<div class="dropdown-body">
									<ul class="list-links">
																			<li>
											<a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/young-lawyer-division/">Young Lawyers Division</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/solo-small-firm-general-practice/">Solo, Small Firm, General Practice</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/law-practice-division/">Law Practice Division</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/litigation/">Litigation</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/business-law/">Business Law</a>
										</li>
																				<li>
											<a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/">ABA Practice Specialty Groups</a>
										</li>
																			</ul><!-- /.list-links -->
								</div><!-- /.dropdown-body -->
							</div><!-- /.dropdown-content -->
						</div><!-- /.dropdown -->
					</li>
					<!-- End: Career Resources -->	
					
					<!-- Start: News & Information -->	
					<li>
						<a href="https://abaforlawstudents.com/stay-informed/">News &#038; Information</a>

						<div class="dropdown">
							<div class="dropdown-links equalized">
								<h4>News &#038; Information</h4>

								<div class="menu-stay-informed-container"><ul id="menu-stay-informed" class=""><li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1493"><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/">Student Lawyer Blog</a></li>
<li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/magazine/">Student Lawyer Magazine</a></li>
<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="https://abaforlawstudents.com/stay-informed/law-student-podcast/">ABA Law Student Podcast</a></li>
<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://abaforlawstudents.com/stay-informed/summer-study-abroad-law-school-programs/">Study Abroad Programs</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->

							<div class="dropdown-content equalized">
								<div class="dropdown-head">
									<h4>Featured Blog Posts</h4>
								</div><!-- /.dropdown-head -->

								<div class="dropdown-body">
									<ul class="posts">
									
									  															<li class="post">
																<div class="post-image">
																	<!--<div id='44482'></div>-->
<script>

	jQuery(document).ready(function(){
		jQuery('a:contains("What is the purpose of the LSAT and why is it so important?")').click(function(e){
			href = jQuery('a:contains("What is the purpose of the LSAT and why is it so important?")').attr('href');
			e.preventDefault();
			jQuery('#44482').html("Just Clicked");
			jQuery.post(
				'https://abaforlawstudents.com/wp-admin/admin-ajax.php',
				{
					'action': 'click',
					'post_id': '44482',
					'image_url': 'https://abaforlawstudents.com/wp-content/uploads/2022/03/iStock-1364933585-e1646412755477.jpg'
				},
				response
			);

			function response(response){
				jQuery('#44482').html(response);
				if(response == 'click saved'){
					// @ jQuery('#44482').html(response);
				}
				// @ jQuery('#display').html(response);
				window.location = href;
			}
		});
	});

</script>
<div style="position:relative;float:left;"><img src="https://abaforlawstudents.com/wp-content/uploads/2022/03/iStock-1364933585-e1646412755477.jpg"><span style="right: 0px; position: absolute; top: 16px;"></span></div>																</div><!-- /.post-image -->						

																<div class="post-content">
																	<h4><a href="https://abaforlawstudents.com/2022/03/04/what-is-the-purpose-of-the-lsat/">What is the purpose of the LSAT and why is it so important?</a></h4>
																
																	<p class="post-meta">
																		<span class="meta-author">Rachel Margiewicz</span>

																		<span class="separator">&bull;</span>

																		<span class="meta-date">March 04, 2022</span>
																	</p><!-- /.post-meta -->
																</div><!-- /.post-content -->
															</li><!-- /.post -->
											
																									<li class="post">
																<div class="post-image">
																	<img width="150" height="150" src="https://abaforlawstudents.com/wp-content/uploads/2022/03/taxes2022-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doing Taxes in 2022" srcset="https://abaforlawstudents.com/wp-content/uploads/2022/03/taxes2022-150x150.jpg 150w, https://abaforlawstudents.com/wp-content/uploads/2022/03/taxes2022-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" />																</div><!-- /.post-image -->						

																<div class="post-content">
																	<h4><a href="https://abaforlawstudents.com/2022/03/04/what-law-students-need-to-know-about-filing-taxes-2022/">What Law Students Need to Know About Filing Taxes in 2022 (with AccessLex)</a></h4>
																
																	<p class="post-meta">
																		<span class="meta-author">ABA Law Student Division</span>

																		<span class="separator">&bull;</span>

																		<span class="meta-date">March 04, 2022</span>
																	</p><!-- /.post-meta -->
																</div><!-- /.post-content -->
															</li><!-- /.post -->
											
																			</ul><!-- /.posts -->
								</div><!-- /.dropdown-body -->
							</div><!-- /.dropdown-content -->
						</div><!-- /.dropdown -->
					</li>
					<!-- End: News & Information -->	
					
					<!-- Start: Events & Competitions -->	
					<li>
						<a href="https://abaforlawstudents.com/events">Events &#038; Competitions</a>

						<div class="dropdown">
							<div class="dropdown-links equalized">
								<h4>Events &#038; Competitions</h4>

								<div class="menu-events-competitions-container"><ul id="menu-events-competitions" class=""><li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://abaforlawstudents.com/events/annual-meeting/">ABA Annual Meeting</a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://abaforlawstudents.com/events/event-calendar/">Events Calendar</a></li>
<li id="menu-item-1213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1213"><a href="https://abaforlawstudents.com/events/law-student-competitions/">Law Student Division Competitions</a></li>
<li id="menu-item-15007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="https://abaforlawstudents.com/events/law-student-competitions/writing-competitions/">Writing Competitions</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="https://abaforlawstudents.com/events/initiatives-and-awards/">Grants, Initiatives, and Awards</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->

							<div class="dropdown-content equalized">
								<div class="dropdown-head">
									<h4>Featured Events</h4>
								</div><!-- /.dropdown-head -->

								<div class="dropdown-body">
									<ul class="events">
																				<li class="event">
													<a href="https://abaforlawstudents.com/event/virtual-office-hours-march-2022-mpre/">
														<div class="event-date">
															<em>03/10</em>
														</div><!-- /.event-date -->

														<div class="event-content">
															<h4>Virtual Office Hours: March 2022 MPRE</h4>

															<p><em>Webinar</em>  <span class="separator">&bull;</span>  <i class="ico-pin-small"></i></p>
														</div><!-- /.event-content -->
													</a>
												</li><!-- /.event -->
						  
																				<li class="event">
													<a href="https://abaforlawstudents.com/event/virtual-office-hours-8-essential-tips-for-first-time-bar-exam-takers/">
														<div class="event-date">
															<em>03/24</em>
														</div><!-- /.event-date -->

														<div class="event-content">
															<h4>Virtual Office Hours: 8 Essential Tips for First Time Bar Exam Takers</h4>

															<p><em>Webinar</em>  <span class="separator">&bull;</span>  <i class="ico-pin-small"></i></p>
														</div><!-- /.event-content -->
													</a>
												</li><!-- /.event -->
						  
										                  				</ul><!-- /.events -->
								</div><!-- /.dropdown-body -->
							</div><!-- /.dropdown-content -->
						</div><!-- /.dropdown -->
					</li>
					<!-- End: Events & Competitions -->	
					
					<!-- Start: Law Student Leadership -->	
					<li>
						<a href="https://abaforlawstudents.com/law-student-leadership/">Law Student Leadership</a>

						<div class="dropdown">
							<div class="dropdown-links equalized">
								<h4>Law Student Leadership</h4>

								<div class="menu-leadership-container"><ul id="menu-leadership" class=""><li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="https://abaforlawstudents.com/law-student-leadership/meet-our-leaders/">Meet Our Leaders</a></li>
<li id="menu-item-36443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36443"><a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/aba-representatives/">ABA Representatives</a></li>
<li id="menu-item-21471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21471"><a href="https://abaforlawstudents.com/why-join/become-a-leader/apply/">Leadership Opportunities</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/">Division Leader Tools</a></li>
<li id="menu-item-15609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15609"><a href="https://abaforlawstudents.com/law-student-leadership/elections/">Elections</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->

							<div class="dropdown-content equalized">
								<div class="dropdown-head">
									<h4>Featured Leadership Tools</h4>
								</div><!-- /.dropdown-head -->

								<div class="dropdown-body">
									<div class="leadership">
										<div class="leadership-content">
											<figure>
												<img src="https://abaforlawstudents.com/wp-content/uploads/2015/11/leadership-1.jpg" alt="" />
											</figure>

											<a href="https://www.americanbar.org/digital-asset-abstract.html/content/dam/aba/administrative/policy/redbook/redbook.pdf" target="_blank">Download the <br/>ABA Leadership Directory</a>
										</div><!-- /.leadership-content -->

										<ul class="leadership-links">
																					<li>
												<a href="https://abaforlawstudents.com/">Home &#8211; ABA for Law Students</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/aba-representatives/">ABA Representatives</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/">Division Leader Tools</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/liaisons/">Entity Liaisons Portal</a>
											</li>
																				</ul><!-- /.leadership-links -->
									</div><!-- /.leadership -->
								</div><!-- /.dropdown-body -->
							</div><!-- /.dropdown-content -->
						</div><!-- /.dropdown -->
					</li>
					<!-- End: Law Student Leadership -->
				</ul>
			</nav><!-- /.nav -->
												<a href="javascript:;" onclick="jQuery('.premium_gateway').toggle()" class="btn btn-orange btn-join open-popup">Join Now</a>
									</div><!-- /.header-bar -->
	</header><!-- /.header -->

	<div class="menu">
		<a href="#" class="btn-menu-close"></a>

		<nav class="nav-utilities">
			<ul>
				<li>
					<a href="https://abaforlawstudents.com/contact">Contacts</a>
				</li>				
								<li>
					<a href="https://abaforlawstudents.com/login/tests/login.php"><span>Login</span></a>
				</li>
							</ul>
		</nav><!-- /.nav-utilities -->
		
		<nav class="nav">
				<ul>
					<li>
						<a href="#" class="btn-dropdown-toggle"></a>
						<a href="https://abaforlawstudents.com/why-join">Why Join?</a>
						<div class="dropdown">
							<div class="dropdown-links">
								<h4>Why Join?</h4>

								<div class="menu-why-join-container"><ul id="menu-why-join-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="https://abaforlawstudents.com/why-join/">ABA Member Perks</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9231"><a href="/gopremium/">Premium Member Perks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://abaforlawstudents.com/why-join/getting-the-most-from-your-membership/">Getting The Most From Your Membership</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->
						</div><!-- /.dropdown -->
					</li>
					<li>
												<a href="https://abaforlawstudents.com/law-school-essentials/">Law School Essentials</a>
													<a href="#" class="btn-dropdown-toggle"></a>
							
							<div class="dropdown">
								<div class="dropdown-links">
									<h4>Law School Essentials</h4>
									<ul>
																					<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/for-pre-laws/">PRE-LAWS</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/exam-and-study-tips/">EXAM & CLASS STUDY TIPS</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/alternative-career-paths-law-school-101/">ALTERNATIVE CAREER PATHS</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/category/law-school-101/landing-a-job/">LANDING A JOB</a>
											</li>
																					<li>
												<a href="https://abaforlawstudents.com/law-school-essentials/">BROWSE ALL LAW SCHOOL ESSENTIALS TOPICS...</a>
											</li>
																			</ul>
								</div><!-- /.dropdown-links -->
							</div><!-- /.dropdown -->
											</li>
					<li>
						<a href="https://abaforlawstudents.com/start-your-legal-career">Start Your Legal Career</a>

						<a href="#" class="btn-dropdown-toggle"></a>

						<div class="dropdown">
							<div class="dropdown-links">
								<h4>Start Your Legal Career</h4>

								<div class="menu-start-your-legal-career-container"><ul id="menu-start-your-legal-career-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35603"><a href="https://kfadvance.com/aba/">Resume Review &#038; Career Coaching</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1216"><a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/">Explore Practice Areas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="https://abaforlawstudents.com/start-your-legal-career/legal-career-quiz/">Legal Career Quiz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://abaforlawstudents.com/start-your-legal-career/law-student-internships-fellowships-and-clerkships/">Internships, Fellowships, and More</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://abaforlawstudents.com/start-your-legal-career/entry-level-legal-jobs/">Legal Jobs</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->
						</div><!-- /.dropdown -->
					</li>
					<li>
						<a href="https://abaforlawstudents.com/stay-informed/">Stay Informed</a>

						<a href="#" class="btn-dropdown-toggle"></a>

						<div class="dropdown">
							<div class="dropdown-links">
								<h4>Stay Informed</h4>

								<div class="menu-stay-informed-container"><ul id="menu-stay-informed-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1493"><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/">Student Lawyer Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/magazine/">Student Lawyer Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="https://abaforlawstudents.com/stay-informed/law-student-podcast/">ABA Law Student Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://abaforlawstudents.com/stay-informed/summer-study-abroad-law-school-programs/">Study Abroad Programs</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->
						</div><!-- /.dropdown -->
					</li>
					<li>
						<a href="https://abaforlawstudents.com/events">Events &amp; Competitions</a>

						<a href="#" class="btn-dropdown-toggle"></a>

						<div class="dropdown">
							<div class="dropdown-links">
								<h4>Events &amp; Competitions</h4>

								<div class="menu-events-competitions-container"><ul id="menu-events-competitions-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://abaforlawstudents.com/events/annual-meeting/">ABA Annual Meeting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://abaforlawstudents.com/events/event-calendar/">Events Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1213"><a href="https://abaforlawstudents.com/events/law-student-competitions/">Law Student Division Competitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="https://abaforlawstudents.com/events/law-student-competitions/writing-competitions/">Writing Competitions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="https://abaforlawstudents.com/events/initiatives-and-awards/">Grants, Initiatives, and Awards</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->
						</div><!-- /.dropdown -->
					</li>
					<li>
						<a href="https://abaforlawstudents.com/law-student-leadership">Leadership</a>

						<a href="#" class="btn-dropdown-toggle"></a>

						<div class="dropdown">
							<div class="dropdown-links">
								<h4>Leadership</h4>

								<div class="menu-leadership-container"><ul id="menu-leadership-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="https://abaforlawstudents.com/law-student-leadership/meet-our-leaders/">Meet Our Leaders</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36443"><a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/aba-representatives/">ABA Representatives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21471"><a href="https://abaforlawstudents.com/why-join/become-a-leader/apply/">Leadership Opportunities</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/">Division Leader Tools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15609"><a href="https://abaforlawstudents.com/law-student-leadership/elections/">Elections</a></li>
</ul></div>								
							</div><!-- /.dropdown-links -->
						</div><!-- /.dropdown -->
					</li>
				</ul>
			</nav><!-- /.nav -->
			<div class="search">
			<form role="search" method="get" id="searchformM" class="searchform" action="https://abaforlawstudents.com/">
				<label for="qM" class="hidden">Search</label>
				
				<input type="search" name="s" id="qM" value="" placeholder="Enter Search" class="search-field" />
				
				<button type="submit" class="search-btn"><i class="ico-search"></i></button>
			</form>
			</div>
			<a href="https://abaforlawstudents.com/gopremium/premium-payment/" class="btn btn-orange btn-join">Join Today</a>
	</div><!-- /.menu -->

	<div class="premium_gateway ">
		<div class="modal">
		  <a href="javascript:;" onclick="jQuery('.premium_gateway').toggle();" class="closeModal">&times;</a>					  <div class="left blue">
			<h2>Join the ABA!</h2>
			<p></p>
			<br />
			
			<p><strong><b>Go Premium</b> for $25 and get</strong></p>
			<ul>
			  				<li>Exclusive savings on bar review courses</li>
			  				<li>20% and free shipping on West Academic Casebooks & Study Guides</li>
			  				<li>Exclusive content, benefits, and more...</li>
			  			</ul>
			<br />
			
			<a href="https://www.americanbar.org/groups/law_students/go-premium/" class="btn orange">Go Premium!</a>
			<br/>
			<p><p>Already a member? <a href="https://abaforlawstudents.com/login/?1543267542">Log in here</a>.</p>
</p>
		  </div>
		  <div class="right white">
			<p>Join the ABA Free</p>
			<br />
			<a href="https://www.americanbar.org/auth/register/" class="btn orange">Join Free</a>
			<br />
			<div class="below_the_button_text">
				<p>Free membership includes a 30-day trial of Quimbee, membership in 5 free ABA specialty groups, standard ABA lawyer discounts, and more.</p>
			</div>
			<br />
			<div class="divider"></div>
			
			
			<p>Already a member? <a href="https://abaforlawstudents.com/login/?1543267542">Log in here</a>.</p>
		  </div>
		  <div class="clear"></div>
		</div>
	  </div>



	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564caeab60201651" async="async"></script>


  	<div class="main">
		<div class="main-body">


<p id="breadcrumbs"><span><span><a href="https://abaforlawstudents.com/" >Home</a> » <span><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/" >Student Lawyer Blog</a> » <span><a href="https://abaforlawstudents.com/category/featured/" >Featured</a> » <span class="breadcrumb_last" aria-current="page">How to Create Context in Legal Writing</span></span></span></span></span></p>

							<div class="content">
				  <a href="https://abaforlawstudents.com/stay-informed/student-lawyer/" alt="Before The Blog"><img src="https://abaforlawstudents.com/wp-content/uploads/2015/10/bb_logo.jpg" /></a>
				  
					<div class="section-blog section-blog-entry">
						<header class="section-head">
							<ul class="tags">
							<li class="tag "><a href="https://abaforlawstudents.com/category/featured/" title="Featured">Featured</a></li>							</ul>
						</header><!-- /.section-head -->

						<div class="section-body">
							<article class="article article-blog">					
								<header class="article-head">
									<h1>How to Create Context in Legal Writing</h1>

									<div class="article-head-bar">
										<p class="article-meta">
											<span class="meta-author"><a href="https://abaforlawstudents.com/author/robert-bacharach/">Hon. Robert Bacharach</a></span>
										
											<span class="separator">•</span>
										
											<span class="meta-date">March 08, 2022</span>

										</p>

										<div class="socials">
											<span>Share:</span>
											<div class="addthis_sharing_toolbox"></div>
										</div><!-- /.socials -->




									</div>

<!-- /.article-head-bar -->
								</header>


<!-- /.article-head -->

								<div class="article-image">
									<figure>
										<img width="1770" height="1000" src="https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing.png 1770w, https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing-300x169.png 300w, https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing-768x434.png 768w, https://abaforlawstudents.com/wp-content/uploads/2022/03/create-context-in-legal-writing-1024x579.png 1024w" sizes="(max-width: 1770px) 100vw, 1770px" />
										<figcaption>Readers recall more words from summarizing statements than from sentences containing details. </figcaption>
									</figure>
								</div>

<!-- /.article-image -->

								
								<div class="article-body">
									<div class="article-entry">
										
<p><a href="https://abaforlawstudents.com/2019/11/07/10-top-tips-for-legal-writing/">Legal writing</a> ranges from explanation to advocacy, from opinion letters to briefs. Regardless of whether we write to explain or advocate, all of us want to write persuasively. But we can persuade only when our readers understand what we’ve said. Their understanding often turns not just on the content but also on the frameworks that we create. Those frameworks create context for all of the details. </p>



<h3><strong>How Do We Create These Frameworks?</strong></h3>



<p>To
answer, we can draw on decades of data gathered by cognitive psychologists,
who’ve spent their lifetimes studying how the human brain processes language. Those
studies shed light on how context influences understanding. For example, John
Bransford and Marcia Johnson tested readers’ speed and accuracy as they read a paragraph
lacking any context:</p>



<blockquote class="wp-block-quote"><p>The procedure is actually quite simple. First, you arrange things into different groups depending on their makeup. Of course, one pile may be sufficient depending on how much there is to do. If you have to go somewhere else due to lack of facilities that is the next step, otherwise you are pretty well set. It is important not to overdo things. That is, it is better to do too few things at once than too many. In the short run, this may not seem important but complications can easily arise. A mistake can be expensive as well. At first, the whole procedure will seem complicated. Soon, however, it will become just another facet of life. It is difficult to foresee any end to the necessity for this task in the immediate future, but then one can never tell. After the procedure is completed one arranges the materials into different groups again. Then they can be put into their appropriate places. Eventually, they will be used once more and the whole cycle will then have to be repeated. However, that is part of life.</p></blockquote>



<p>Without
context, readers struggled to understand and remember the details in this excerpt.</p>



<p>Bransford
and Johnson then gave the same paragraph to others, telling them that the topic
was washing clothes. Aided with the topic, people read the details more quickly
and accurately. Bransford and Johnson explained that the topic supplied context
for all of the details.</p>



<h3><strong>What Can We Do to Create Context?</strong></h3>



<p>One thing
that we can do is use topic sentences. Fewer than 20% of sentences contain
topic sentences. But topic sentences can create context for the details, quickening
the reader’s ability to complete a passage and remember it afterward.</p>



<p>To see
how topic sentences affect recall, Professor Harriet Waters gave short passages
to 48 college students. The passages contained not only summarizing statements
but also sentences providing details. Every college student remembered the
summarizing statements better than the sentences containing the details.</p>



<p>Raymond
Guindon and Walter Kintsch conducted a similar study with similar results.
Professor Guindon and Professor Kintsch gave individuals paragraphs containing
summaries of the text along with sentences containing details. Readers recalled
more words from the summarizing statements than from the sentences containing
details. </p>



<p>The
Waters and Guindon–Kintsch studies shed insight on how to create context,
allowing readers to breeze through the passages more quickly and to remember the
author’s point. &nbsp;</p>



<p>Consider this topic sentence, as Chris Landau urged the Court of Appeals for the Federal Circuit to convene en banc to recognize a constitutional right for federal judges to obtain periodic raises to keep pace with inflation. Mr. Landau had a problem: The same court had just recently rejected the same proposition in <em>Williams v. United States</em>. So he confronted that challenge in his topic sentence:</p>



<p><em>The time has come for this Court, sitting en banc, to reconsider Williams.</em>&nbsp;Indeed, it is hard to interpret the Supreme Court’s remand of this case as anything other than an invitation to do just that. Over the dissent of four Judges, this Court denied plaintiffs’ motion for initial hearing en banc to reconsider&nbsp;<em>Williams</em>, and a panel summarily disposed of the appeal based on&nbsp;<em>Williams</em>. The Supreme Court, however, granted plaintiffs’ petition for certiorari, vacated the judgment, and remanded the case for this Court to consider a preclusion argument raised by the Government in opposition to the petition for certiorari. That course of action would be inexplicable if the Supreme Court were convinced that&nbsp;<em>Williams</em>, had correctly applied&nbsp;<em>Will</em>; the Court could simply have denied the petition. To the contrary, the remand order goes out of its way to note that “[f]urther proceedings after decision of the preclusion question are for the Court of Appeals to determine in the first instance.” Now that a panel of this Court has unanimously rejected the Government’s preclusion argument, the path is clear for the en banc Court to reconsider&nbsp;<em>Williams</em>.

</p>



<p>Now
read the same excerpt without the italicized sentence. Do you still understand
the point of the procedural history as you’re reading it? Most readers won’t.
Cognitive linguists would explain the italicized sentence as the macroproposition
that allows us to understand the point of the procedural history as we’re
reading it. In other words, we use the topic sentence to process and remember
the details as we read them.</p>



<h3>Value of Topic Sentences</h3>



<p>So <a href="https://www.americanbar.org/events-cle/ecd/ondemand/416054360/">when you edit</a> your prose, don’t overlook the value of topic sentences. Often overlooked, topic sentences provide an easy, effective device to create context—an invaluable tool for clarity.</p>



<p>If you are looking for<a href="https://abaforlawstudents.com/2021/09/30/how-to-ace-legal-writing/"> more legal writing tips</a>, check out Judge Robert E. Bacharach’s book <a href="https://www.americanbar.org/products/inv/book/398866415/"><em>Legal Writing: A Judge’s Perspective on the Science and Rhetoric of the Written Word</em></a>. As a law student, you are eligible for a 50% discount on the list price. You can also listen to Judge Bacharach share some of his writing tips on the <a href="https://podcasts.apple.com/us/podcast/aba-journal-modern-law-library/id1104472527?i=1000549052111"><em>ABA Journal’s Modern Law Library podcast</em></a><em>.</em> </p>
									</div><!-- /.article-entry -->
					
					<ul class="widgets" style="margin-left: 0px;">
					  <li class="widget widget-entries">
									<header class="widget-head">
										<h3 class="widget-title">Related Tags</h3><!-- /.widget-title -->
									</header><!-- /.widget-head -->
									<div class="widget-body">
									<br />
									  									  <br />
									</div>
					  </li>
					</ul>
					
									<footer class="article-foot">
										<div class="author">
											<div class="author-image">
												<a href="https://abaforlawstudents.com/author/robert-bacharach/" target="_blank" class="meta-link">
													<img src="https://abaforlawstudents.com/wp-content/uploads/2022/03/Webinar.Portrait.Bacharach.png" alt="" />
												</a>
											</div><!-- /.author-image -->

												<p><a href="https://abaforlawstudents.com/author/robert-bacharach/" style="color: #fff;"><em>Hon. Robert Bacharach</em></a> Hon. Robert E. Bacharach is a federal judge on the United States Court of Appeals for the Tenth Circuit. He joined the court in 2013 after a nomination from President Barack Obama. At the time of his nomination, he was a federal magistrate judge for the United States District Court for the Western District of Oklahoma.</p>
											<div class="author-content">
												<a href="https://abaforlawstudents.com/author/robert-bacharach/" target="_blank" class="meta-link">Author Link</a>
												<span class="separator">•</span>
																									<a href="https://www.ca10.uscourts.gov/judge/judge-robert-e-bacharach" target="_blank" class="meta-link">Website</a>
													<span class="separator">•</span>
																																																																							</div><!-- /.author-content -->
										</div><!-- /.author -->
									</footer><!-- /.article-foot -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-2927941377007598"
data-ad-slot="9093862133"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								</div><!-- /.article-body -->
							</article><!-- /.article -->
						</div><!-- /.section-body -->
					</div><!-- /.section-blog section-blog-entry -->
			
					<section class="section-comments">
								
								
<div id="disqus_thread"></div>
								
								
								<div class="section-actions">
									<a href="#" class="link-top"><i class="ico-arrow-long-top"></i>Back to Top</a>
								</div><!-- /.section-actions -->
							</section><!-- /.section-comments -->
				</div><!-- /.content -->
						<div class="sidebar sidebar-secondary">
				<ul class="widgets">
					<li class="widget widget-search">
						<header class="widget-head">
							<h3 class="widget-title">Search Blog</h3><!-- /.widget-title -->
						</header><!-- /.widget-head -->

						<div class="widget-body">
							<div class="search bar">
								<form role="search" method="get" id="searchform" class="searchform search" action="https://abaforlawstudents.com/">
									<label for="q2" class="hidden">Search Blog</label>
									
									<input type="search" name="s" id="q2" value="" placeholder="Enter Search" class="search-field" />
									<input type="hidden" name="post_type" value="post" />
									
									<button type="submit" class="search-btn"><i class="ico-search"></i></button>
								</form>
							</div><!-- /.search -->
						</div><!-- /.widget-body -->
					</li><!-- /.widget widget-search -->

          <li class="widget widget-entries">
            <div class="widget-body">
              <div class="widget-entry">
                <a class="blogAction rss" href="http://feeds.feedburner.com/BeforetheBar">Subscribe RSS</a>
                <a class="blogAction email" href="https://feedburner.google.com/fb/a/mailverify?uri=BeforetheBar">Subscribe Email</a>
                <div class="clear"></div>
              </div>
            </div>
          </li>
          
          <li class="widget">
  					<div class="widget-body">
							<div class="widget-entry">
							  <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/183422327/blog-rectangle', [[300, 600], [300, 250]], 'div-gpt-ad-1454086355895-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.pubads().collapseEmptyDivs(true);
  });
</script>

<!-- /183422327/blog-rectangle -->
<div id='div-gpt-ad-1454086355895-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454086355895-0'); });
</script>
</div>							</div>
  					</div>
					</li><!-- /.widget widget-ad -->
          
					
          					<li class="widget widget-entries">
						<header class="widget-head">
							<h3 class="widget-title">Latest ENTRIES</h3><!-- /.widget-title -->
						</header><!-- /.widget-head -->

						<div class="widget-body">
							<ul class="news-entries">
								
  								<li class='news-entry'>
  									<a href="https://abaforlawstudents.com/2022/03/08/create-context-in-legal-writing/">How to Create Context in Legal Writing</a>
  
  									<div class="meta">
  										<span class="meta-author">Hon. Robert Bacharach</span>
  										
  										<span class="separator">•</span>
  										
  										<span class="meta-date">March 8, 2022</span>
  									</div><!-- /.meta -->
  								</li>
								
								
  								<li class='news-entry'>
  									<a href="https://abaforlawstudents.com/2022/03/04/what-is-the-purpose-of-the-lsat/">What is the purpose of the LSAT and why is it so important?</a>
  
  									<div class="meta">
  										<span class="meta-author">Rachel Margiewicz</span>
  										
  										<span class="separator">•</span>
  										
  										<span class="meta-date">March 4, 2022</span>
  									</div><!-- /.meta -->
  								</li>
								
								
  								<li class='news-entry'>
  									<a href="https://abaforlawstudents.com/2022/03/04/what-law-students-need-to-know-about-filing-taxes-2022/">What Law Students Need to Know About Filing Taxes in 2022 (with AccessLex)</a>
  
  									<div class="meta">
  										<span class="meta-author">ABA Law Student Division</span>
  										
  										<span class="separator">•</span>
  										
  										<span class="meta-date">March 4, 2022</span>
  									</div><!-- /.meta -->
  								</li>
								
																
							</ul><!-- /.news-entries -->
						</div><!-- /.widget-body -->
					</li><!-- /.widget widget-entries -->
					
					<li class="widget">
  					<div class="widget-body">
							<div class="widget-entry">
							  <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/183422327/blog-sidebar-skyscraper', [[300, 250], [300, 600]], 'div-gpt-ad-1503438500438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /183422327/blog-sidebar-skyscraper -->
<div id='div-gpt-ad-1503438500438-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503438500438-0'); });
</script>
</div>							</div>
  					</div>
					</li><!-- /.widget widget-ad -->
					
										<div id="text-3" class="widget widget_text"><h4 class="widgettitle">Law Student Division Editorial Board</h4>			<div class="textwidget"><p>&nbsp;</p>
<p><strong>Student Editors-in-Chief</strong></p>
<p><em>Taylor DiChello</em><br />
University of Connecticut School of Law</p>
<p><em>Travis Thickstun</em><br />
Loyola University Chicago School of Law</p>
<p><strong>Editorial Board Members</strong></p>
<p><em>Elizabeth Badovinac</em><br />
Thomas M Cooley Law School</p>
<p><em>Emily Elmer</em><br />
University of Detroit Mercy School of Law</p>
<p><em>Haley Taylor Schlitz</em><br />
SMU Southern Methodist University Dedman School of Law</p>
<p><em>Harrison Long</em><br />
South Texas College of Law</p>
<p><em>Sallie Moppert</em><br />
Syracuse University College of Law</p>
</div>
		</div>					<li class="widget widget-categories">
						<header class="widget-head">
							<h3 class="widget-title">Top Categories</h3><!-- /.widget-title -->
						</header><!-- /.widget-head -->

						<div class="widget-body">
													<ul class="list-categories">
							    							  <li><a href="https://abaforlawstudents.com/category/law-school-101">Law School 101</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/sponsored">sponsored</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/student-loans">Student Loans</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/bar-exam">Bar Exam</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/student-lawyer">Student Lawyer</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/mpre">MPRE</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/alternative-career-paths-law-school-101">Alternative Career Paths</a>
 							    							  <li><a href="https://abaforlawstudents.com/category/law-student-podcast">Law Student Podcast</a>
 							    														</ul><!-- /.list-categories -->
						</div><!-- /.widget-body -->
					</li><!-- /.widget widget-categories -->
					
				</ul><!-- /.widgets -->
			</div><!-- /.sidebar -->			
		</div><!-- /.main-body -->
	</div><!-- /.main -->

	
  
<footer class="footer">
		<div class="footer-body">
			<div class="shell">
			  <div class="cols">
  			  <div class="col first">
    				<a href="https://abaforlawstudents.com/" class="footer-logo">Aba</a>
    
    				<div class="socials">
    					<ul>
    						<li>
    							<a href="http://www.facebook.com/abaforlawstudents" target="_blank"><i class="ico-facebook"></i></a>
    						</li>
    						<li>
    							<a href="https://twitter.com/abalsd" target="_blank"><i class="ico-twitter"></i></a>
    						</li>
    						<li>
								<a href="https://www.linkedin.com/showcase/10662185/admin/" target="_blank"><i class="ico-linkedin"></i></a>
							</li>
							<li>
								<a href="http://feeds.feedburner.com/BeforetheBar" target="_blank"><i class="ico-feed"></i></a>
							</li>
    					</ul>
    					<p class="builtby">Built By <a href="http://cliquestudios.com" target="_blank">Clique Studios</a></p>
    				</div><!-- /.socials -->
  			  </div><!-- /.col -->
  			  
  			  <div class="col">
  			    <div class="menu-footer-col-1-container"><ul id="menu-footer-col-1" class="navs"><li id="menu-item-5947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5947"><a href="https://abaforlawstudents.com/why-join/">Why Join?</a></li>
<li id="menu-item-5979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5979"><a href="https://abaforlawstudents.com/why-join/">ABA Member Perks</a></li>
<li id="menu-item-5980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5980"><a href="https://abaforlawstudents.com/why-join/become-a-leader/apply/">Leadership Opportunities</a></li>
<li id="menu-item-5981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5981"><a href="https://abaforlawstudents.com/why-join/getting-the-most-from-your-membership/">Getting The Most From Your Membership</a></li>
</ul></div>  			  </div><!-- /.col -->
  			  
  			  <div class="col">
  			    <div class="menu-footer-col-2-container"><ul id="menu-footer-col-2" class="navs"><li id="menu-item-5948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5948"><a href="https://abaforlawstudents.com/events/">Events &#038; Competitions</a></li>
<li id="menu-item-5985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5985"><a href="https://abaforlawstudents.com/events/event-calendar/">Events Calendar</a></li>
<li id="menu-item-5986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5986"><a href="https://abaforlawstudents.com/events/law-student-competitions/practical-skills-competitions/">Practical Skills Competitions</a></li>
<li id="menu-item-5987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5987"><a href="https://abaforlawstudents.com/events/initiatives-and-awards/">Grants, Initiatives, and Awards</a></li>
<li id="menu-item-5988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5988"><a href="https://abaforlawstudents.com/events/annual-meeting/">ABA Annual Meeting</a></li>
</ul></div>  			  </div><!-- /.col -->
  			  
  			  <div class="col">
  			    <div class="menu-footer-col-3-container"><ul id="menu-footer-col-3" class="navs"><li id="menu-item-5949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5949"><a href="https://abaforlawstudents.com/start-your-legal-career/">Career Resources</a></li>
<li id="menu-item-5990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5990"><a href="https://abaforlawstudents.com/start-your-legal-career/practice-specialty-groups/">Explore Practice Areas</a></li>
<li id="menu-item-5991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5991"><a href="https://abaforlawstudents.com/start-your-legal-career/entry-level-legal-jobs/">Legal Jobs</a></li>
<li id="menu-item-5992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5992"><a href="https://abaforlawstudents.com/start-your-legal-career/law-student-internships-fellowships-and-clerkships/">Internships, Fellowships, and Clerkships</a></li>
<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5993"><a href="https://abaforlawstudents.com/start-your-legal-career/legal-career-quiz/">Legal Career Quiz</a></li>
</ul></div>  			  </div><!-- /.col -->
  			  
  			  <div class="col">
  			    <div class="menu-footer-col-4-container"><ul id="menu-footer-col-4" class="navs"><li id="menu-item-5950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5950"><a href="https://abaforlawstudents.com/law-student-leadership/">Law Student Leadership</a></li>
<li id="menu-item-5994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5994"><a href="https://abaforlawstudents.com/law-student-leadership/meet-our-leaders/">Meet Our Leaders</a></li>
<li id="menu-item-5995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5995"><a href="https://abaforlawstudents.com/why-join/become-a-leader/apply/">Leadership Opportunities</a></li>
<li id="menu-item-5996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5996"><a href="https://abaforlawstudents.com/law-student-leadership/division-leader-tools/">Division Leader Tools</a></li>
</ul></div>  			  </div><!-- /.col -->
  			  
  			  <div class="col">
  			    <div class="menu-footer-col-5-container"><ul id="menu-footer-col-5" class="navs"><li id="menu-item-5951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5951"><a href="https://abaforlawstudents.com/stay-informed/">News &#038; Information</a></li>
<li id="menu-item-5997" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5997"><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/">Student Lawyer Blog</a></li>
<li id="menu-item-5998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5998"><a href="https://abaforlawstudents.com/stay-informed/student-lawyer/magazine/">Student Lawyer Magazine</a></li>
<li id="menu-item-5999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5999"><a href="https://abaforlawstudents.com/stay-informed/law-student-podcast/">ABA Law Student Podcast</a></li>
</ul></div>  			  </div><!-- /.col -->
  			  
			  </div>
			  
			</div><!-- /.shell -->
		</div><!-- /.footer-body -->

		<div class="footer-bar">
			<div class="shell">
				<nav class="footer-nav">
					<div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244"><a href="http://www.americanbar.org/content/aba/utility/terms.html">Terms of Use</a></li>
<li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1245"><a href="http://www.americanbar.org/content/aba/utility/codeofconduct.html">Code of Conduct</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1246"><a href="http://www.americanbar.org/content/aba/utility/privacy.html">Privacy Policy</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1247"><a href="http://www.americanbar.org/content/aba/utility/privacy.html">Your California Privacy Rights</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1249"><a href="http://www.americanbar.org/content/aba/utility/copyright.html">Copyright &#038; IP Policy</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251"><a href="http://americanbar.org">ABA</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://abaforlawstudents.com/contact/">Contact</a></li>
</ul></div>				</nav><!-- /.footer-nav -->
				
				<p class="copyright">&copy; 2022 ABA, All Rights Reserved</p><!-- /.copyright -->
			</div><!-- /.shell -->
		</div><!-- /.footer-bar -->
	</footer><!-- /.footer -->
</div><!-- /.wrapper -->

  	<script src="https://abaforlawstudents.com/wp-content/themes/aba/library/js/jquery-1.11.3.min.js"></script>
  
  	<script src="https://abaforlawstudents.com/wp-content/themes/aba/library/js/owl-carousel/owl.carousel.min.js"></script>
  	
		
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"abalawstudentdivisionblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"44501 https:\/\/abaforlawstudents.com\/?p=44501","disqusShortname":"abalawstudentdivisionblog","disqusTitle":"How to Create Context in Legal Writing","disqusUrl":"https:\/\/abaforlawstudents.com\/2022\/03\/08\/create-context-in-legal-writing\/","postId":"44501"};
/* ]]> */
</script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/fancySelect.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/jquery.multiselect.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/main.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-content/themes/aba/library/js/scripts.js'></script>
<script type='text/javascript' src='https://abaforlawstudents.com/wp-includes/js/wp-embed.min.js'></script>
		
		<?php/* 
			$link = get_option('link_tracking_code');
		?>
		<script>
			jQuery(document).ready(function($){
				if(getCookie('promo-tracking-code')){
					var newLink = '?promo='+getCookie('promo-tracking-code');
					$('a[href="http://shop.americanbar.org/ebus/Membership/StudentJoinB.aspx?promo=RMM18ILSD"]').attr('href', newLink);
					$('a[href="https://shop.americanbar.org/ebus/Membership/StudentJoinB.aspx?promo=RMM18ILSD"]').attr('href', newLink);
					
					$('a[href="http://shop.americanbar.org/ebus/Membership/StudentJoinB.aspx?promo=RMM17ILSFB"]').attr('href', newLink);
					$('a[href="https://shop.americanbar.org/ebus/Membership/StudentJoinB.aspx?promo=RMM17ILSFB"]').attr('href', newLink);
					
					$('a[href="http://shop.americanbar.org/ebus/Membership/StudentJoinB.aspx"]').attr('href', newLink);
					$('a[href="https://shop.americanbar.org/ebus/Membership/StudentJoinB.aspx"]').attr('href', newLink);
				}
			});
		</script>
			</body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 316/337 objects using disk
Database Caching using disk (Request-wide modification query)

Served from: abaforlawstudents.com @ 2022-03-08 16:27:43 by W3 Total Cache
-->